
<!DOCTYPE html>
<!--==================================================
==================START: HEADER====================-->
<html lang="en">
	<head>
		
		<!--
macro: mainmeta (MCD 201610140350)
current date: 20201031002442
template: 
currentrequest: /apps/pbcs.dll/article?avis=AR&date=20201030&category=LIFESTYLE&lopenr=201039981&Ref=AR
currentrequestunmodified: /lifestyle/20201030/looking-up-column-blue-moon-upside-down-moon
@templatetype: /apps/pbcs.dll/article?avis=AR&date=20201030&category=LIFESTYLE&lopenr=201039981&Ref=AR
@pagetype: article
app version: 2.0.482
-->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:site_name" content="Pine Bluff Commercial" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
<meta name="msvalidate.01" content="7E15F9269E2CE66F2A488ABB04B5015E" />

		<title> Looking Up column: Blue moon, upside down moon - Lifestyle - Pine Bluff Commercial - Pine Bluff, AR</title>
<!-- Meta Tags - Global Article6 guid: B2E4344D-4F38-46D3-E053-0100007F7E1A-->
<meta name="description" content="The moon is blue this Saturday night, Oct. 31.One of the explanations for the phrase &#x201c;once in a blue moon&#x201d; is the rarity of having a second full moon in the same month. Full moon occurred Oct. 1, and is occurring again on Oct. 31. Still, the moon is far from the color blue no matter how many times it is full, so it still is an oddity. The moon high in the night sky looks very white to our eyes; as it rises or sets, it looks some shade of red or orange, an atmospheric effect as" />
<meta property="bt:pubDate" content="20201030T08:35:44Z">
<meta property="bt:modDate" content="20201030T09:20:00Z">
<meta property="bt:keywords" content="astronomy,peter-becker,space">
<meta property="bt:author" content="Peter Becker More Content Now">
<meta name="twitter:title" content="Looking Up column: Blue moon, upside down moon">
<meta name="twitter:description" content="The moon is blue this Saturday night, Oct. 31.One of the explanations for the phrase &#x201c;once in a blue moon&#x201d; is the rarity of having a second full moon in the same month. Full moon occurred Oct. 1, and is occurring again on Oct. 31. Still, the moon is far from the color blue no matter how many times it is full, so it still is an oddity. The moon high in the night sky looks very white to our eyes; as it rises or sets, it looks some shade of red or orange, an atmospheric effect as">
<meta property="og:title" content="Looking Up column: Blue moon, upside down moon"/>
<meta property="og:description" content="The moon is blue this Saturday night, Oct. 31.One of the explanations for the phrase &#x201c;once in a blue moon&#x201d; is the rarity of having a second" />
<meta name="author" content="Peter Becker More Content Now">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:image" content="https://www.pbcommercial.com/storyimage/AR/20201030/LIFESTYLE/201039981/AR/0/AR-201039981.jpg&MaxW=1200&MaxH=630">
	<meta property="og:image" content="https://www.pbcommercial.com/storyimage/AR/20201030/LIFESTYLE/201039981/AR/0/AR-201039981.jpg">
	<meta property="og:image:width" content="459">
	<meta property="og:image:height" content="500">
	<meta property="vf:unique_id" content="siteAR-pub3996-B2E4344D-4F38-46D3-E053-0100007F7E1A">
	<link rel="canonical" href="https://www.pbcommercial.com/lifestyle/20201030/looking-up-column-blue-moon-upside-down-moon"/>
<link rel="amphtml" href="https://www.pbcommercial.com/lifestyle/20201030/looking-up-column-blue-moon-upside-down-moon?template=ampart">
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.pbcommercial.com/lifestyle/20201030/looking-up-column-blue-moon-upside-down-moon"
	},
    "headline": "Looking Up column: Blue moon, upside down moon",
    "image": {
       "@type": "ImageObject",
       	"url":"https://www.pbcommercial.com/storyimage/AR/20201030/LIFESTYLE/201039981/AR/0/AR-201039981.jpg",
       	"height": 500,
       	"width": 459
    },
    "url": "https://www.pbcommercial.com/article/20201030/LIFESTYLE/201039981",
    "thumbnailUrl": "https://www.pbcommercial.com/apps/pbcsi.dll/bilde?Site=AR&Date=20201030&Category=LIFESTYLE&ArtNo=201039981&Ref=AR",
    "dateCreated": "20201030T14:35:44Z",
    "datePublished": "20201030T14:35:44Z",
    "dateModified": "20201030T15:20:00Z",
    "author": [{"@type":"Person","name":"Peter Becker More Content Now"}],
    "creator": "Peter Becker More Content Now",
    "publisher": {
       "@type": "Organization",
       "name": "Pine Bluff Commercial",
       "logo": {
         "@type": "ImageObject",
         "url": "https://www.pbcommercial.com/Global/images/head/nameplate/pbcommercial_logo.png"
       }
    },
    "articleSection": "Lifestyle",
    "keywords": ["Lifestyle","AR_Arkadelphia - siftingsherald.com","AR_boonevilledemocrat.com","AR_charlestonexpress.com","AR_Conway_thecabin.net","AR_Fort Smith - swtimes.com","AR_greenwooddemocrat.com","AR_Gurdon - thegurdontimes.com","AR_Heber_Springs - thesuntimes.com","AR_Hope - hopestar.com","AR_hsvvoice.com","AR_Little Rock - arkansasnews.com","AR_Newport - newportindependent.com","AR_paris-express.com","AR_Pine Bluff - pbcommercial.com","AR_Prescott - picayune-times.com","AR_pressargus.com","AR_vanburencountydem.com","AR_White_Hall - whitehalljournal.com","GH_More_Content_Now - morecontentnow.com","GH_MCN - Columns","GH_MCN - Lifestyle Columns","GH_MCN_INTERNAL - Featured/Carousel","astronomy","peter-becker","space"],
    "isAccessibleForFree": "false",
	"hasPart":
	{
		"@type": "WebPageElement",
		"isAccessibleForFree": "False",
		"cssSelector" : ".paywall-is-accessible-for-free"
	},
	"isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name" : "The Pine Bluff Commercial",
    "productID": "pbcommercial.com:standard"
	}
  }
</script>
<meta name="twitter:site" content="@pbcommercial">
<meta property="og:type" content="article"/>
<meta property="article:opinion" content="false"/>

		<script type="text/javascript">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</script>
				        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto+Condensed:400,400i,700,700i|Crimson+Text:400,400i,700,700i|Rubik:400,500,700,900" crossorigin="anonymous" />
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css" crossorigin="anonymous" />
        <link rel="stylesheet" href="//cdn.gatehousemedia.com/assets/css/2.0.482/default.min.css" type="text/css" crossorigin="anonymous" />
		<style type="text/css">
	#toprail-microbar{
		z-index:1000;
	}
	/*legacy-header*/
	.legacy-header #baseLeaderboard {
		margin-top:25px;
	}
	#header-content div#slidingBillboard.ad.text-center {
		padding: 0;
		margin: 0;
	}
	#article > div > section.article-v2-left > div.ad-container { clear: both; }
	@media only screen and (max-width: 768px) {
		#buckets > div.article-extra > h4.chatter-title {
		    font-size: 2em;
		}
	}
	section.article-v2-right > div.article-body.p402_premium > div.vendor-logo.byline-item > img{
		max-width: 150px;
	}
	#apoc-breaking-wrapper{position: relative;z-index:100;}
	article.summary .inner .related li {max-height:fit-content!important;}
    /*==== ARTICLE ======*/
    .ad-300x250{
	    height: auto !important;
    }
    .pgs-dpg-flex, .pgs-dpg-card, div.pgs-dpg-card > iframe, div.pgs-dpg-flex > iframe{
		max-width: 350px;
		max-height: 460px;
		overflow: hidden;
	}
		/*==== for taboola ======*/
    	.article-newsletter-signup,#dialog-message{
	    	display: none !important;;
    	}
    	@media only screen and (min-width: 768px) {
			#interstitial{display:none;}
		}
    	/*story strip article ad*/
    	/* cssUpdates branch*/
    	div.gh-slider-storyStrip > div.adInject > div > iframe {
			max-height:90px;
		}
    	/* cssUpdates branch*/
    	.gh-slider-caption h3:not(.is-truncated):not([style="word-wrap: break-word;"]){
			-webkit-line-clamp: 4;
		    text-overflow: ellipsis;
    	}
    	.article-meta-day,a:visited  {
			font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
			font-size: 18.662px;
			font-weight: bold;
			color: #698096;
			display: block;
			font-kerning: normal;
			text-rendering: optimizeLegibility;
			margin-bottom: 10px;
			text-decoration: none;
		}
		#flipp-promo {
		    max-width: 300px;
		    margin: 0 auto;
		    max-height: 250px;
		 }
    	/* Viafoura email & password fields in registration/signup screens */
	 	.viafoura .vf-forgot-pw-link, .viafoura .vf-account-form {
	 		display: none;
	 	}
    	/*  TERMS OF SERVICE LINK - under viafoura comments submit button */
    	.vf-terms-of-service { margin-left: 12px;}
		/* TOUT MID ARTICLE PLAYER */
		.tout-mid-article { display:block; margin-right:2.35%; width:100%; }
	/* MOBILE article story stack */
    .gh-article-storyStack {
        background-color: #f3f3f3;
        display: inline-block;
        width: 100%;
        height: 150vw;
    }
    .gh-stacked {
        display: inline-block;
        padding: 2vw 2vw 4vw 2vw;
        margin: 0 0 3vw 0;
        height: 25vw;
        width: 100%;
    }
    .gh-stacked figure {
        width: 20vw;
        height: 20vw;
        display: inline-block;
        float: left;
        /* margin: 0 3vw 0 0; */
    }
    .gh-stacked h3 {
        width: calc(100% - 4.8em - 1.618em);
	    font-size: 1.25em;
	    line-height: 1.3em;
	    float: left;
	    display: inline;
    }
    .gh-article-storyStack .slick-slide .image{min-height:80px !important;}
    .gh-article-storyStack .slick-slide a{display:block;height:100%;width:100%;border-bottom: 1px solid #454545;margin-bottom:5px;}
</style>
		<style>
@media screen and (min-width: 768px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:lightskyblue;}
}
@media screen and (max-width: 767px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:#039be5;}
}
</style>
				<script type="text/javascript">
			window.supportsLocalStorage = false;
			try {
				window.supportsLocalStorage = !!window.localStorage
				    && typeof localStorage.getItem === 'function'
				    && typeof localStorage.setItem === 'function'
				    && typeof localStorage.removeItem === 'function';
			} catch(e) {
				console.error('localStorage error', e);
			}
			if(window.supportsLocalStorage === false) {
				console.warn('localStorage is not supported on this browser.');
			}
		</script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js?20160411-3" crossorigin="anonymous"></script>
		<!-- Google Tag Manager -->
<script>
  //PAGE DATA
  __gh__coreData.pageData.type2 = "Article";
  __gh__coreData.pageData.error = __gh__coreData.pageData.type2 == "404" ? "404" : undefined;
  //USER
  __gh__coreData.user = {id:undefined,accessLevel:undefined};
  // Get clientside pieces from LocalStorage object
  if (window.supportsLocalStorage === true && typeof localStorage['_vxData'] != "undefined"){
    var _vxDataObj = JSON.parse(localStorage['_vxData']);
    __gh__coreData.user				= _vxDataObj;
  }
  //define main dataLayer for object for GTM
  window.dataLayer 	= window.dataLayer || [];
  dataLayer.push(__gh__coreData);
var __gh__gtm = {
	id:'GTM-WF5MZJ9'
};
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',__gh__gtm.id);
</script>
<!-- End Google Tag Manager -->
		<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gannett-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!--[if lte IE 9]>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9289482" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=9289482&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

		
	</head>
<!--================================================
==================END: HEADER====================-->

	<body class="__PAGETYPE__">
		
	<div id="fb-root"></div>
	
		<a href="#" id="backToTop"><i class="fa fa-chevron-up"></i></a>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF5MZJ9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<div id="wrapper-main">
				<script type="text/javascript">
  var TriggerPrompt = function(articleUrl, contentId) {
	if (!$(".p402_premium").length) {
		setTimeout(function(){ TriggerPrompt(articleUrl, contentId) }, 500);
		return;
	}
    var ARTICLE_URL = articleUrl ? articleUrl : window.location.href,
		CONTENT_ID 	= contentId ? contentId : 'everything',
		el 			= document.createElement('script'),
		url 		= '//survey.g.doubleclick.net/survey?site=_k7pvngvbtat5hpoyfh45ak5yb4' +
              '&url=' + encodeURIComponent(ARTICLE_URL) +
              (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') +
              '&random=' + (new Date).getTime() +
              '&after=1';
    el.setAttribute('src', url);
    var head = document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0];
    head.appendChild(el);
  };
  function pressplusAlternateAction() {
	__gh__webApp.paywall.showUserLoginForm();
  }
</script>

					<header id="header-main" class="header header-expanded no-gutter static clearfix">
			<div id="toprail">
	<div class="inner clearfix">
		<a id="button-nav-toggle"
			title="Navigation menu">
			<span class="hidden-sm hidden-xs">Sections</span>
			<i class="fa fa-fw fa-bars"></i>
		</a>
			<ul id="toprail-nav-left" class="list-inline"><li><a href="https://www.arkansasonline.com/pb/news" target="_top">News</a></li><li><a href="https://www.arkansasonline.com/pb/sports" target="_top">Sports</a></li><li><a href="https://www.arkansasonline.com/pb/style" target="_top">Lifestyle</a></li><li><a href="https://www.pbcommercial.com/obituaries" target="_top">Obituaries</a></li><li><a href="http://pinebluffcommercial.ar.newsmemory.com" target="_top">e-Edition</a></li><li><a href="http://classifieds.arkansasonline.com/marketplace" target="_top">Classifieds</a></li><li><a href="http://www.jobsarkansas.com/" target="_top">Jobs</a></li><li><a href="https://www.autosarkansas.com/" target="_top">Cars</a></li><li><a href="http://classifieds.arkansasonline.com/marketplace/category/Real%20Estate" target="_top">Homes</a></li></ul>
		<ul id="toprail-nav-right" class="list-inline">
				<li id="toprail-subscribe"><a href="https://www.arkansasonline.com/pb/subscribe?g2i_source=pbcommercial.com&g2i_medium=subscribe&g2i_campaign=topRail" target="_top" class="btn btn-sm btn-subscribe hidden-lg">Subscribe</a></li>
			<li id="toprail-search" class="hidden-sm hidden-xs">
											<div id="toprail-search-form">
								<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
									<input class="search-input" name="searchText" placeholder="Search this site" type="search">
									<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
								</form>
							</div>
							<i class="fa fa-fw fa-lg fa-search"></i>
			</li>
				<li id="toprail-weather" class="hidden-xs" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.pbcommercial.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#toprail-weather"></li>
		</ul>
		<div id="toprail-microbar">
			<div class="ad text-center">
				<div class="ad ad-topbanner text-center" data-gh-lazy-ad-bucket-targeting='{"ad-type":"standard","slot":"Base Micro Bar","sov":"base ROS","allow_adx":"false"}' id="topBarSponsor" data-dimensions="[88,31]"></div>
			</div>
		</div>
	</div>
</div>
						<div id="header-main-nameplate">
				<div id="header-main-left">
					<div id="header-main-logo">
						<a href="https://www.pbcommercial.com">
							<img class="mainheadnameplate" src="https://www.pbcommercial.com/Global/images/head/nameplate/pbcommercial_logo.png"  alt="Pine Bluff Commercial" />
						</a>
					</div>
				</div>
				<div id="header-main-center">
					<a href="https://www.arkansasonline.com/pb/subscribe?g2i_source=pbcommercial.com&g2i_medium=subscribe&g2i_campaign=header" target="_top" class="btn btn-subscribe">Subscribe Now</a>
				</div>
				<div id="header-main-right" class="hidden-xs">
					<div id="header-main-promo" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.pbcommercial.com/section/?template=ajaxPromoWiz7" data-gh-fetch-html-dom="#header-main-promo"></div>
				</div>
			</div>
		</header>


<!--==================================================
==========================START: CONTENT===========-->
			<div id="content" class="clearfix">
				

<div class="alert"></div>
<div id="apoc-breaking-wrapper" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.pbcommercial.com/section/breaking_ajax?template=breaking_ajax2" data-gh-fetch-html-dom="#apoc-breaking-wrapper"></div>
<div data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://cdn.gatehousemedia.com/gh-sites/global/breaking/breaking-special.html"></div>

				<div class="ad ad-billboard text-center" id='ad-base-leaderboard-article'>
	<div id="baseLeaderboard" data-size-mapping="baseLeaderBillboardArticle"></div>
	<div data-gh-object-loaded="false" 
		data-gh-object-offset="0" 
		data-secondLevel-7103="leaderboard_atf"
	data-secondLevel-mobile-7103="mobileweb-banner_top" 
			data-gh-object='{"method":"__gh__webApp.utilities.adsRefresh.init","data":{"id":"baseLeaderboard-adRefresh","orgId":"baseLeaderboard","loadNow":"false","container":"ad-base-leaderboard-article"}}'
				class="ad-refresh" 
					data-gh-lazy-ad-bucket-targeting='{"ad-type":"standard","slot":"Base Leaderboard","sov":"base ROS","refresh":"true"}' 
						data-dimensions="[[970,90],[970,250],[728,90]]" 
							id="baseLeaderboard-adRefresh" 
							 data-size-mapping="baseLeaderBillboardArticle" 
								 data-gh-object-parent-height="true"></div>
</div>

				<div id="wrapper" class="clearfix">
					<div id="buckets">
	<article class="full article-v2 loading" data-updated="20201030092040">
	<div class="inner">
		<h1 class="headline">Looking Up column: Blue moon, upside down moon</h1>
		<section class="article-v2-left">&nbsp;</section>
		<section class="article-v2-right">
			        <figure class="thumb">
            <img class="image" src="https://www.pbcommercial.com/storyimage/AR/20201030/LIFESTYLE/201039981/AR/0/AR-201039981.jpg&MaxH=200&MaxW=200" width="100%">
            <!--div class="image-caption">
                <div class="description">This is a side view of the moon photographed by the Apollo 12 crew in November 1969. This angle is never viewed from Earth. On the lunar horizon at the far upper left is a foreshortened view of the Sea of Tranquility, where the Apollo 11 astronauts landed, in July 1969.[NASA/Public domain/Wikimedia Commons]</div>
                <div class="credit"></div>
            </div-->
        </figure>
			<div class="article-body">
				<span class="byline-item">
					Peter Becker More Content Now
				</span>
				<div class="article-meta">
					<div class="inner">
						<div class="article-meta-main">
							<h3 class="article-meta-day">Friday</h3>
							<span class="article-meta-date">Oct&nbsp;30,&nbsp;2020&nbsp;at&nbsp;8:35&nbsp;AM</span>
							<span class="article-meta-updated">Oct&nbsp;30,&nbsp;2020&nbsp;at&nbsp;9:20&nbsp;AM</span>
						</div>
					</div>
				</div>
				<br><br>
				<div class="inner">
					<p class="article-summary"></p>
					<p>The moon is blue this Saturday night, Oct. 31.<br><br>One of the explanations for the phrase &#x201c;once in a blue moon&#x201d; is the rarity of having a second full moon in the same month. Full moon occurred Oct. 1, and is occurring again on Oct. 31. Still, the moon is far from the color blue no matter how many times it is full, so it still is an oddity. <br><br>The moon high in the night sky looks very white to our eyes; as it rises or sets, it looks some shade of red or orange, an atmospheric effect as seen in the rising or setting sun.<br><br>During a total lunar eclipse, the moon turns some shade of red, caused by sunlight from sunrises and sunsets passing around the Earth into the Earth&#x2019;s shadow and dimly lighting the moon.<br><br>Close-ups of the lunar surface, were as seen by the Apollo astronauts and numerous unmanned spacecraft, show the actual color of the regolith (&#x201c;soil&#x201d;) to be some shade of gray.<br><br>They can call it blue all they want, as long as they show me pictures of the moon the correct way. Here I go again on my soapbox.<br><br>Many a time on a TV program or movie, the moon will be shown in the night sky, mirror-image (reversed), upside down or even worse, at an angle never seen from Earth.<br><br>Very often, a photograph of the moon is shown that was taken by a passing or orbiting spacecraft, depicting a side of the moon no human eyes had ever seen until the crew of Apollo 8 went into lunar orbit in December 1968.<br><br>It must be artistic license at best, or ignorance at worst, but another common mistake seen on TV or the movies - as well as in cartoons and other illustrations - is the night time crescent moon at an impossible angle - like pointing up.<br><br>Even worse than that is an illustration of the crescent moon with a star within the crescent shape. That would only be possible if the moon was physically shaped something like a banana rather than a sphere, partly lit so only a crescent shines in direct sunlight back at us. The rest of the moon is there, but dimmer, shining only in faint reflected light from the Earth&#x2019;s shiny face.<br><br>If you ever do see what looks like a momentary star on the darkened portion of the moon, let me know! Amateur astronomers have viewed with a telescope or photographed rare flashes of light on the darkened moon, the light caused by a meteor strike.<br><br>Sorry to sound so fussy but it would not take much to show the moon correctly. Showing the moon in a wrong way does little to educate the public. Of course, at least they are showing what is supposed to be the moon.<br><br>Interestingly, there are times you will see the moon upside down from the way you are accustomed, or tipped at a strange angle. Just take a trip north or south. The farther you go, the more the moon&#x2019;s orientation will shift. The same happens with the constellations.<br><br>The more you are rounding the Earth, the more you will see the perspective change. I have never done this, but if you visited the Southern Hemisphere, the moon and the constellations will be completely turned over.<br><br>That must be quite a sight. Have any of you experienced this? Have you ever seen the sky from Alaska or northern Canada?<br><br>You don&#x2019;t have to travel very far to realize you are indeed on a round Earth. I look for it every chance I have to venture south, as far as Florida. I have also visited Haiti (in the tropics but north of the equator), where the sky&#x2019;s changing perspective was the most dramatic I have ever witnessed.<br><br>If you are used to seeing the winter evening constellation Orion with the bright red star Betelgeuse at upper left, imagine seeing it from Down Under. Orion appears upside down, with Betelgeuse at lower right.<br><br>Small refractor telescopes typically give you a reverse-image when you look through it. They even sell reverse-image maps of the moon for use with these telescopes.<br><br>That is the view you would have looking in a mirror. In fact, you are looking in a mirror; the light path in the telescope is reflected off the &#x201c;diagonal mirror&#x201d; placed just below the eyepiece, which allows you a more comfortable view. There is a 45-degree angled, flat mirror or pentaprism in the diagonal, bending the light 90 degrees as it comes to focus in the eyepiece.<br><br>Without this, you would be looking through the telescope at a very awkward angle when pointing it anywhere up in the sky from the horizon.<br><br>There is a simple remedy to this. You can purchase a correct-image diagonal, which has not one but two flat mirrors, or an Amici roof prism positioned behind the eyepiece. The second mirror corrects the reverse view.<br><br>Enjoy bright red Mars in the east the next clear evening; Saturn and Jupiter in the west-southwest (Jupiter being the brighter); and, in the morning eastern sky, the brilliant planet Venus.<br><br>Keep looking up at the sky!<br> <br>Peter Becker is managing editor at The News Eagle in Hawley, Pennsylvania. Notes are welcome at news@neagle.com. Please mention in what newspaper or website you read this column.</p>
				</div>
			</div>
		</section>
	</div>
</article>
</div>

				</div><!-- /wrapper -->
			</div><!-- /content -->

			<div id="push-main" class="clearfix"></div>
		</div><!-- /wrapper-main -->
<!--==================================================
====================END: CONTENT===================-->
				<footer id="footer-main" class="clearfix">
			<div class="inner container">
				<div id="footer-main-newsletter">
					<div id="footer-main-subscribe">
						<h2>Never miss a story</h2>
						<p>
							Choose the plan that's right for you.<br>
						</p>
						<a href="https://www.arkansasonline.com/pb/subscribe?g2i_source=pbcommercial.com&g2i_medium=subscribe&g2i_campaign=footer" target="_top" class="btn btn-subscribe">Subscribe Now</a>
					</div>
								<!--
								* <h2>Sign up for daily e-mails</h2>
								* OLD HALIFAX NEWSLETTER
								* http://newsletter.pbcommercial.com
								* OLD SAXO NEWSLETTER
								* https://www.pbcommercial.com/?template=userreglogin&newsletter=true
								-->
				</div>
				<div id="footer-main-info" data-gh-accordion-loaded="false" data-gh-accordion-panel-dom="#footer-main-info .footer-col ul" data-gh-accordion-toggle-dom="#footer-main-info &gt; .footer-col &gt; h4" data-gh-accordion-open-at="480">	<div class="footer-col"><h4>Connect<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://www.arkansasonline.com/pb/contacts/" target="_top">Contacts</a></li><li><a href="https://www.arkansasonline.com/pb/faq/" target="_top">FAQs</a></li></ul></div><div class="footer-col"><h4>Services<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://www.arkansasonline.com/pb/contacts" target="_top">Advertise With Us</a></li></ul></div><div class="footer-col"><h4>Terms of Use<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://www.arkansasonline.com/tools/termsofuse/" target="_top">Terms of Use</a></li><li><a href="https://www.arkansasonline.com/tools/termsofuse/" target="_top">Privacy policy</a></li></ul></div><div class="footer-col"><h4>Follow Us<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.facebook.com/pinebluffcommercial" target="_top">Facebook</a></li><li><a href="http://www.twitter.com/#!/pbcommercial" target="_top">Twitter</a></li><li><a href="https://plus.google.com/108132458694395972246/posts" target="_top">Google Plus</a></li><li><a href="https://www.pbcommercial.com/rss-feeds" target="_top">RSS</a></li><li><a href="http://www.youtube.com/user/PBCommercial" target="_top">Youtube</a></li></ul></div>
</div><!-- /footer-main-info -->
			</div><!-- /inner++++/apps/pbcs.dll/article?avis=AR&date=20201030&category=LIFESTYLE&lopenr=201039981&Ref=AR -->
			<div id="footer-main-copyright">
					<p id="footer-copyrightInfo">&copy; Copyright 2006-2020 Arkansas Democrat-Gazette, Inc.. All rights reserved.</p>
	<p>Original content available for non-commercial use under a Creative Commons license, except where noted.
	<br />Pine Bluff Commercial  ~ 300 Beech St., Pine Bluff, AR 71601<span class="gdpr hide">~ <a id="ot-sdk-btn" class="ot-sdk-show-settings" href="javascript:void(0);">Do Not Sell My Personal Information</a> ~ <a href="https://www.pbcommercial.com/section/cookie-policy" target="_blank">Cookie Policy</a></span><span class="gdpr-disabled hide"> ~ <a href="https://www.gannett.com/cookie-policy/" target="_blank">Do Not Sell My Personal Information</a></span> ~ <a href="https://www.gannett.com/ccpa/" target="_blank">Your California Privacy Rights / Privacy Policy</a></p>
			</div>
		</footer><!-- /footer -->
				<nav id="drawer" role="navigation">
			<a href="https://www.arkansasonline.com/pb/subscribe?g2i_source=pbcommercial.com&g2i_medium=subscribe&g2i_campaign=drawer" target="_top" class="btn btn-subscribe">Subscribe Now</a><hr>
			<div id="drawer-search" class="hidden-md hidden-lg">
				<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
					<div class="input-group-btn">
						<button type="button"
							class="btn btn-default dropdown-toggle"
							data-toggle="dropdown"
							aria-haspopup="true"
							aria-expanded="false">
							<span class="caret"></span>
						</button>
						<ul class="dropdown-menu" id="searchparam_dd">
							<li data-type="site" class="selected">Site</li>
							<li data-type="archive">Archive</li>
						</ul>
					</div>
					<input class="search-input" name="searchText" placeholder="Search Site" type="search">
					<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
				</form>
			</div>
			<hr class="hidden-md hidden-lg">
			<div class="inner">
				<div id="wrapper-drawer">
						<ul 
					 class="nav" 
					 data-gh-accordion-loaded="false" 
					 data-gh-accordion-panel-dom="#drawer-nav-sections .subnav" 
					 data-gh-accordion-toggle-dom="#drawer-nav-sections &gt; li &gt; a" 
					 id="drawer-nav-sections"
				   ><li><a href="https://www.pbcommercial.com" target="_top">Home</a></li><li><a href="https://www.arkansasonline.com/pb/news" target="_top">News</a></li><li><a href="https://www.arkansasonline.com/pb/sports" target="_top">Sports</a></li><li><a href="https://www.arkansasonline.com/pb/style" target="_top">Entertainment</a></li><li><a href="https://www.arkansasonline.com/pb/style" target="_top">Lifestyle</a></li><li><a href="https://www.arkansasonline.com/pb/opinion" target="_top">Opinion</a></li></ul>
	<!-- JMETA MENU: SECONDARY NAVIGATION: !count($items) -->
	<ul class="drawer-nav-secondary nav"><header>Subscriber</header><li><a href="http://pinebluffcommercial.ar.newsmemory.com" target="_top">e-Edition</a></li><li><a href="https://www.arkansasonline.com/pb/subscribe" target="_top">Subscribe</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Market Place</header><li><a href="http://classifieds.arkansasonline.com/marketplace" target="_top">Classifieds</a></li><li><a href="http://www.jobsarkansas.com/" target="_top">Jobs</a></li><li><a href="https://www.autosarkansas.com/" target="_top">Autos</a></li><li><a href="http://classifieds.arkansasonline.com/marketplace/category/Real%20Estate" target="_top">Homes</a></li><li><a href="https://www.arkansasonline.com/pb/contacts" target="_top">Advertise With Us</a></li></ul>
<footer id="footer-drawer">
	<hr>
	<ul class="drawer-nav-secondary nav">
		<li>
			<a href="mailto:pbcnews@pbcommercial.com">Feedback</a>
		</li>
		<li>
			<a href="https://www.pbcommercial.com/ownership">Ownership</a>
		</li>
		<li>
			<a href="https://www.gannett.com/terms-of-use/" target="_blank">Terms of Use</a>
		</li>
		<li>
			<a href="https://www.gannett.com/privacy-statement/" target="_blank">Privacy Policy</a>
		</li>
		<li>
			<a href="https://www.gannett.com/brands/" target="_blank">Gannett Publications</a>
		</li>
	</ul>
</footer>
				</div>
				<footer id="footer-drawer">
					<div id="drawer-weather" class="visible-xs-block text-center" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.pbcommercial.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#drawer-weather">
					</div>
					<ul class="social list-inline">
						<li>
							<a	href="http://www.facebook.com/pinebluffcommercial""
								target="_blank"
								title="Pine Bluff Commercial Facebook">
								<i class="fa fa-fw fa-facebook"></i>
							</a>
						</li>
						<li>
							<a	href="http://www.twitter.com/pbcommercial""
								target="_blank"
								title="Pine Bluff Commercial Twitter">
								<i class="fa fa-fw fa-twitter"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.pbcommercial.com/section/feed"
								target="_blank"
								title="Pine Bluff Commercial RSS Feed">
								<i class="fa fa-fw fa-rss"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.pbcommercial.com/contact"
								title="Contact Pine Bluff Commercial">
								<i class="fa fa-fw fa-envelope"></i>
							</a>
						</li>
					</ul>
					<!-- <span id="drawer-copyrightInfo">&copy; 2015 __SITENAME__</span> -->
				</footer>
			</div><!-- /.inner -->
		</nav>
		<div id="drawer-fade-screen"></div>
		<div id="dialog-message" data-gh-object-loaded="false" data-gh-object='{"method":"__gh__webApp.messageCenter.load","data":{"storageKey":"messageCenter"}}' class="slideUp hide">
    <header>
        <h3 class="dialog-title">SUBSCRIBE TODAY</h3>
        <div class="dialog-controls">
            <i id="dialog-minimize" class="fa fa-fw fa-window-minimize"></i>
            <i id="dialog-close" class="fa fa-fw fa-lg fa-times"></i>
        </div>
    </header>
    <div class="inner">
        <div class="dialog-content">
           <p><span>Choose the plan that&rsquo;s right for you. Digital access or digital and print delivery.</span></p>
        </div>
	        <a href="http://pbcommercial.com/subscribenow" class="btn btn-highlight" data-gh-tracker-track-event-object='{"category":"message center pop up","action":"click-action","label":"http://www.pbcommercial.com/apps/pbcs.dll/article?avis=AR&date=20201030&category=LIFESTYLE&lopenr=201039981&Ref=AR"}'>
	            Learn More
	        </a>
    </div>
</div>

				<script type="text/javascript">
		__gh__coreData.pageData.pageType2 = "Article";
		</script>
		<script src="//cdn.gatehousemedia.com/gh-sites/global/ads/ads.js" crossorigin="anonymous"></script>
		<script src="//cdn.gatehousemedia.com/assets/2.0.482/app.min.js" crossorigin="anonymous"></script>
		<script>
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
</script>
<script>
  window.confiant = window.confiant || {};
  window.confiant.enable_integrations = ['gpt'];
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];
</script>
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/JYokDAn2beiT-wdiDnha5IuKJm0/gpt_and_prebid/config.js"></script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script>
<script async src="https://js-sec.indexww.com/ht/p/183763-221412910371223.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
		<script>
		function __gh__init() {
		var delay = 100;
			var maxDelay = 45000;
			var __gh__asyncInit = setInterval(function() {
			    if (typeof $ !== 'undefined' && typeof __gh__webApp !== 'undefined') {
			    	try {
						__gh__webApp.init();
						__gh__webApp.articlePage.init();
					} catch (e) {
						console.error('webapp failed to initialize', e);
					}
			        clearInterval(__gh__asyncInit);
			    } else if (delay > maxDelay) {
			    	console.error('webapp init timed out');
			        clearInterval(__gh__asyncInit);
			    }
			    delay *= 2;
			}, delay);
		}
		</script>
		<script>__gh__init();</script>
			<script async src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js?201604-1" crossorigin="anonymous"></script>

		
<!--currenttimestamp: 2020-10-31&nbsp;09:57:44-->
	<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=33232838"></script>
</body>
</html>
